Fichier PDF

Partage, hébergement, conversion et archivage facile de documents au format PDF

Partager un fichier Mes fichiers Convertir un fichier Boite à outils Recherche Aide Contact



Documentation technique .pdf


Nom original: Documentation technique.pdf
Auteur: nrey

Ce document au format PDF 1.5 a été généré par Microsoft® Word 2010, et a été envoyé sur fichier-pdf.fr le 15/12/2014 à 09:46, depuis l'adresse IP 46.218.x.x. La présente page de téléchargement du fichier a été vue 543 fois.
Taille du document: 308 Ko (2 pages).
Confidentialité: fichier public




Télécharger le fichier (PDF)









Aperçu du document


Documentation technique
ROUTEUR:
Configuration des 2 interfaces virtuelles
(config)#int fa0/0
(config-if)#no shutdown
(config-if)#int fa0/0.1
(config-if)#encapsulation dot1q 471
(config-if)#ip address 10.10.10.253 255.255.255.0
(config-subif)#exit
(config)#int fa0/0
(config-if)#no shutdown
(config-if)#int fa0/0.2
(config-if)#encapsulation dot1q 472
(config-if)#ip address 172.31.1.253 255.255.255.0
(config-subif)#exit
Création du service DHCP
(config)#ip dhcp pool Orga
(dhcp-config)#network 10.10.10.0 255.255.255.0
(dhcp-config)#default-router 10.10.10.253
(config)#ip dhcp pool Public
(dhcp-config)#network 172.31.1.0 255.255.255.0
(dhcp-config)#default-router 172.31.1.253

Configuration interface DHCP
(config)#int Gi0/1
(config-if)#ip address dhcp

SWITCH:
Création du vlan 471 Orga
(config) # vlan 471
(config-vlan) # name Orga
Création du vlan 472 Public
(config) # vlan 472
(config-vlan) # name Public
Affectation vlan Orga aux interfaces fa0/1 à 14
(config)#interface range fa0/1-14
(config-if-range)#switchport mode access
(config-if-range)#switchport access vlan 471
Affectation vlan Public aux interfaces fa0/15 à 22
(config)#interface range fa0/15-22
(config-if-range)#switchport mode access
(config-if-range)#switchport access vlan 472

Lien trunk à l’interface fa0/24(celle qui est reliée au routeur)
(config) # interface fa0/24
(config-if) # switchport mode trunk

ADRESSAGE IP DES DIFFERENTS POSTES
NOMS
IP
PC GUICHET 10.10.10.1
PC ACCUEIL 10.10.10.4
IMP1 10.10.10.2
IMP2 10.10.10.3
SERVEUR 10.10.10.220
WIFI MDL 10.10.10.5

MASQUE
255.255.255.0
255.255.255.0
255.255.255.0
255.255.255.0
255.255.255.0
255.255.255.0

PASSERELLE
10.10.10.253
10.10.10.253
10.10.10.253
10.10.10.253
10.10.10.253
10.10.10.5

Pour se connecter au point d’accès Wi-Fi : 192.168.1.1
Code Wi-Fi : 33FFACDBEE694D4E
ACL :
(config)#access-list 110 deny ICMP 10.10.10.0 0.0.0.255 172.31.1.0 0.0.0.255 echo-reply
(config)#access-list 110 permit IP any any
NAT :
(config)#int Gi0/0.1
(config-if)#ip nat inside
(config)#int Gi0/0.2
(config-if)#ip nat inside
(config)#int Gi0/1
(config-if)#ip nat outside
(config)#ip nat inside source list 10 interface Gi0/1 overload
(config)#ip nat inside source list 11 interface Gi0/1 overload
(config)#access-list 10 permit 10.10.10.0 0.0.0.255
(config)#access-list 11 permit 172.31.1.0 0.0.0.255


Documentation technique.pdf - page 1/2
Documentation technique.pdf - page 2/2

Documents similaires


Fichier PDF documentation technique 1
Fichier PDF basic configuration for cisco asa 5505 interfaces
Fichier PDF routageipv6
Fichier PDF epreuve routage 2004 indications de correction
Fichier PDF configure dhcp snooping for cisco switch
Fichier PDF toutes les commandes cisco


Sur le même sujet..