chap12.pdf


Aperçu du fichier PDF chap12.pdf - page 19/20

Page 1...17 18 1920



Aperçu texte


D’où la loi de Y :
k

0

P(Y = k ) 0,312

1

2

3

4

0,31

0,261

0,09

0,027

62  1. a) Vues d’écran :

Formule =B2
Formule :
=SI(((C2="A")ET(ALEA.ENTRE.BORNES
(1;2)=1))OU((C2="B")ET(ALEA.ENTRE.
BORNES(1;4)=1));1;0)

b) On admet que la suite ( an ) converge vers le
nombre . Alors, par passage à la limite dans l’égalité
an +1 = 0, 25( 3 − an ) , le nombre vérifie = 0, 25( 3 − )
d’où = 0, 6 .
Remarque. On peut démontrer que la suite ( an ) est
convergente en étudiant la suite auxiliaire ( vn ) définie pour
tout entier n  1 par vn = an − 0, 6 .
La suite ( vn ) est géométrique de raison q = − 0, 25 et de
premier terme v1 = − 0,1.
On en déduit l’expression de vn puis celle de an .
On obtient :
∀ n ∈ *, an = 0, 6 + 0, 4 × ( − 0, 25)n.
Puisque − 1 < − 0, 25 < 1  :
lim ( − 0, 25)n = 0 donc lim an = 0, 6.
n →+ ∞

n →+ ∞

La méthode utilisée sera étudiée en spécialité (cf. chapitre 5).
c) Arbre associé à la sortie de Face ( n  1) :
Choix de Lancer de
la pièce la pièce

Formule :
=SI(((C2="A")ET(D2=1))
OU((C2="B")ET(D2=0));
"A";"B"

an


A

1–an

Formule :
=SI(((C2="A")ET(ALEA.ENTRE.BORNES
(1;2)=1))OU((E2="B"ET(ALEA.ENTRE.
BORNES(1;4)=1));1;0)

0,5

Fn

0,5


F

0,25

Fn

0,75


F

An

n

n

n

D’après la formule des probabilités totales :
110476_c12_prof_fig50
P( Fn ) = P( A n ∩ Fn ) + P A n ∩ Fn

(

)

un = 0, 5an + 0, 25(1 − an ) = 0, 25an + 0, 25.

Formule :
=NB.SI(C2:C1001;"A")/1000

Or lim an = 0, 6 donc lim un = 0, 4
n →+ ∞
n →+ ∞
La suite ( un ) converge vers 0,4.

Prolongement du TP 24
63  1. • Parents AA et Aa
Formule :
=NB.SI(D2:D1001;1)/1000

Parents

A

a

A

AA

Aa

b) Conjectures : la suite des fréquences de A n semble
converger vers 0,4 et celle des fréquences de Fn semble
converger vers 0,6.
2. a) Arbre associé au choix de la pièce (n  1) :

A

AA

Aa

an

1–an

Lancer
n+1
0,5

An+1

0,5


A

0,75

An+1

0,25


A

An


A

n+1

D’après la formule des probabilités totales :
110476_c12_prof_fig49
P( A n + 1 ) = P( A n ∩ A n + 1 ) + P A n ∩ A n + 1
P( A n + 1 ) = 0, 5an + 0, 75(1 − an ) = − 0, 25an + 0, 75
soit an + 1 = 0, 25( 3 − an ).

(

Parents

A

a

A

AA

Aa

a

Aa

aa

P(AA) = P(aa) = 
​ 1 ​ 
4
1  ​
et P(Aa) = ​ 
2

• Parents aa et Aa

n+1

n

• Parents Aa et Aa

)

Parents

A

a

a

Aa

aa

a

Aa

aa

P(Aa) = P(aa) = 
​ 1 ​ 
2

• Les autres cas sont évidents d’où le résumé dans le tableau
ci-dessous :
Parents
AA

AA
AA

1

Aa
AA
Aa

1/2
1/2

aa
Aa

Enseignement spécifique ● Chapitre 12 ● Probabilités conditionnelles

1

19

© Nathan 2012 – Transmath Term. S

Lancer
n

P(AA) = P(Aa) = 
​ 1 ​ 
2