Fichier PDF

Partagez, hébergez et archivez facilement vos documents au format PDF

Partager un fichier Mes fichiers Boite à outils PDF Recherche Aide Contact



solution serie 2 lmd s4 2015 2016 (science de gestion) .pdf



Nom original: solution-serie-2-lmd-s4-2015-2016 (science de gestion).pdf
Auteur: wissem

Ce document au format PDF 1.5 a été généré par Microsoft® Office Word 2007, et a été envoyé sur fichier-pdf.fr le 16/03/2016 à 21:41, depuis l'adresse IP 105.98.x.x. La présente page de téléchargement du fichier a été vue 621 fois.
Taille du document: 445 Ko (3 pages).
Confidentialité: fichier public




Télécharger le fichier (PDF)









Aperçu du document


LMD/S4 :‫السنة الثانية‬

3 ‫جامعة الجزائر‬

3 ‫مقياس اإلعالم اآللي‬

‫كلية العلوم االقتصادية والعلوم التجارية وعلوم التسيير‬
‫قسم علوم التسيير‬
4102/4102 :‫السنة الجامعية‬
4 ‫حل سلسلة التمارين رقم‬

Solution Exo1:
2.

3.
4.
5.
6.
7.

D8: =SOMME(A3:E7)
D9 : =SOMME(B3:B7;D3:D7)
D10 : =SOMME(A4:E4;A6:E6)
D11 : =MOYENNE(A3:E7)
D12 : =MOYENNE(B3:B7;D3:D7)
D13 : =MOYENNE(A4:E4;A6:E6)
D14 : =MAX(A3:E7)
D15 : =MIN(A3:E7)
D16 : =MAX(A3:A7;C3:C7)
D17 : =MIN(A3:E3;A5:E5;A7:E7)
D18 : =PRODUIT(C3:C7;E3:E7)
D19 : =RACINE(B6)
G20 : =SOMME.SI(B3:B7;"10")
G21 : =SOMME.SI(B3:B7;"<>10")
F3 :=D3/8
G3 : =ARRONDI (F3;2)
C24 : =SOMME.SI(A3:A7;"=10";B3:B7)
C25 : =SOMME.SI(A3:A7;"<>10";B3:B7)
C26 : =C24+C25
C27 : =SOMME(B3:B7)

Somme (nombre1;nombre2;….)

moyenne (nombre1;nombre2;….)

Max (nombre1;nombre2;….)
Min (nombre1;nombre2;….)

Produit (nombre1;nombre2;….)
Racine (nombre)
Somme.si(plage;critère;somme_plage)
Somme_plage ‫غير ضروري في هذا المثال‬
)formule( ‫صيغة‬
ARRONDI (nombre;no_chiffres)
Somme.si(plage;critère;somme_plage)
Somme_plage ‫ضروري في هذا المثال‬
)formule( ‫صيغة‬

Solution Exo2:
1.

Nb (valeur1;valeur2;…)
ou
Nbval (valeur1;valeur2;…)

C11 : =NB(A5:A9)
Ou

3.

4.
5.

C11 : =Nbval(B5:B9)
C12 : =MAX(D5:D9)
C13 : =MIN(D5:D9)
E14 : =NB.SI(D5:D9;">=10")
E15 : =NB.SI(D5:D9;"<10")
E16 : =E15
E5 : =RANG(D5;$D$5:$D$9;0)

Nb.si (plage;critère)

rang(nombre;référence;orde)
0/pour ordre décroissant
1/ pour ordre croissant
E4 : =REMPLACER("CLASSEMENT";1;10;"CLASSEMENT DÉCROISSANT")
REMPLACER(ancien_texte;no_départ;no_car;nouveau_texte)
F5 : =RANG(D5;$D$5:$D$9;1)

Page 1 sur 3

Solution Exo3:
1.
=MAX(B3 :B9)
2.
=SOMME(C4 :E4)+$C$8
3.
VALEUR !
Solution Exo4:
B4:=CONCATENER(C3;E2;I1;D3;E1;I2;A3;I1;B3;I3;" ";D1;"'";A1;C2;G1;E1;I2;A4) 
Remarque : pas d’espace entre ALGER et 3.
CONCATENER (texte1;texte2;…)
Gauche (texte;no_car)
A6: =GAUCHE (B4;10) 
STXT (texte;no_départ;no_car)
A7: =STXT (B4;14;5) 
Droite (texte;no_car)
La fonction DROITE renvoie les derniers
caractères d'une chaîne de texte, en fonction du
nombre de caractères précisé, exemple :
A8: =DROITE (B4;6)   ALGER 3

Solution Exo5:
1.
2.

C2 : =SI(B2<16;$B$10;$B$9)
D2 : =SI(B2<16;$B$10;SI(B2>55;$B$12;$B$9))

Si(test_logique;valeur_si_vrai;valeur_si_faux)
valeur_si_vrai=alors
valeur_si_faux=sinon

Ou D2 : =SI(B2<16;B$10;SI(B2>55;B$12;B$9))

SI(B2<16;$B$10;SI(B2>55;$B$12;$B$9))
test_logique

valeur_si_

test_logique

valeur_si_

valeur_si_

de la
première si

vrai

de la
deuxième si

vrai

faux

de la
deuxième si

de la
deuxième si

de la
première si

valeur_si_faux
de la première si
Solution Exo6:
1.
2.
3.
4.

B6 :=MOYENNE (B2:B5)
B7 : =SOMME.SI(B2:B5;20;C2:C5)
B8 : =NB.SI(A2:A5;"Ali")
C2 : =SI(B2<50;B2*5;SI(B2<150;B2*6;SI(B2<300;B2*7;SI(B2<600;B2*8;B2*9))))

Page 2 sur 3

‫‪Solution Exo7:‬‬
‫‪B12 :=SOMME (B4:B11)‬‬
‫‪C4 :=SI(B4<100 ;C$15;SI(B4<300;C$16;SI(B4<500;C$17;C$18)))‬‬
‫‪D4 :=B4C4‬‬
‫‪D4 :=PRODUIT (B4;C4)‬‬
‫‪E4 :=SI(D4<500000;C$21;SI(D4<1000000;C$22;C$23))‬‬
‫‪F4 :=RANG(D4;$D$4:$D$11;0)‬‬

‫‪1.‬‬
‫‪2.‬‬
‫‪3.‬‬
‫‪4.‬‬
‫‪5.‬‬

‫أسئلة أضيفت للتمرين ‪ 7‬للمراجعة‪:‬‬
‫‪ .1‬استبدل دالة الخلية ‪ B12‬بالصيغة الموافقة؟‬
‫‪ .2‬ما هي الدالة التي تقترحها في الخلية ‪ G1‬لمعرفة أكبر الكميات المباعة؟‬
‫‪ .3‬ما هي الدالة التي تقترحها في الخلية ‪ G2‬لمعرفة معدل الكميات المباعة خالل هذا الشهر؟‬
‫‪ .4‬ماهي الدالة التي تقرحها إليجاد عدد الزبائن؟ ‪G3‬‬
‫‪ .5‬ماهي الدالة التي تسمح بإيجاد عدد الزبائن التي تجاوزت كمية مبيعاتهم ‪151‬؟‪G4‬‬
‫‪ .6‬ماهي الدالة التي تقترحها بالخلية ‪ G5‬لمعرفة مبلغ كل مبيعات الزبائن من النوع "‪"petit‬؟‬
‫‪ .7‬قام الزبون ‪ Boutique A‬بتغيير إسمه التجاري إلى ‪ Boutique AB‬إقترح الدالة المناسبة لذلك؟‪G6‬‬
‫الحل‪:‬‬
‫‪B12 :=B4+B5+B6+B7+B8+B9+B10+B11‬‬

‫‪1‬‬

‫‪G1:=Max(B4;B11)‬‬

‫‪2‬‬

‫‪G2 :=Moyenne(B4;B11)‬‬

‫‪3‬‬

‫‪G3:=Nb(B4;B11)‬‬

‫‪4‬‬

‫‪G4:=Nb.Si(B4:B11;">150")‬‬

‫‪5‬‬

‫‪G5:=Somme.Si(E4:E11;"Petit";D4:D11)‬‬

‫‪6‬‬

‫‪Ou G3:=Nbval(A4;A11)‬‬

‫‪7G6:=Remplacer("Boutique A ";10;1;"AB")‬‬

‫‪Page 3 sur 3‬‬

‫‪7‬‬


solution-serie-2-lmd-s4-2015-2016 (science de gestion).pdf - page 1/3
solution-serie-2-lmd-s4-2015-2016 (science de gestion).pdf - page 2/3
solution-serie-2-lmd-s4-2015-2016 (science de gestion).pdf - page 3/3

Documents similaires


Fichier PDF fonctions excel
Fichier PDF lecon
Fichier PDF tp1
Fichier PDF note circulaire 717 tome1
Fichier PDF solution fiche tp n3
Fichier PDF ilm ussul al fiqh 1


Sur le même sujet..