solution serie 2 lmd s4 2015 2016 (science de gestion).pdf


Aperçu du fichier PDF solution-serie-2-lmd-s4-2015-2016-science-de-gestion.pdf

Page 1 2 3




Aperçu texte


LMD/S4 :‫السنة الثانية‬

3 ‫جامعة الجزائر‬

3 ‫مقياس اإلعالم اآللي‬

‫كلية العلوم االقتصادية والعلوم التجارية وعلوم التسيير‬
‫قسم علوم التسيير‬
4102/4102 :‫السنة الجامعية‬
4 ‫حل سلسلة التمارين رقم‬

Solution Exo1:
2.

3.
4.
5.
6.
7.

D8: =SOMME(A3:E7)
D9 : =SOMME(B3:B7;D3:D7)
D10 : =SOMME(A4:E4;A6:E6)
D11 : =MOYENNE(A3:E7)
D12 : =MOYENNE(B3:B7;D3:D7)
D13 : =MOYENNE(A4:E4;A6:E6)
D14 : =MAX(A3:E7)
D15 : =MIN(A3:E7)
D16 : =MAX(A3:A7;C3:C7)
D17 : =MIN(A3:E3;A5:E5;A7:E7)
D18 : =PRODUIT(C3:C7;E3:E7)
D19 : =RACINE(B6)
G20 : =SOMME.SI(B3:B7;"10")
G21 : =SOMME.SI(B3:B7;"<>10")
F3 :=D3/8
G3 : =ARRONDI (F3;2)
C24 : =SOMME.SI(A3:A7;"=10";B3:B7)
C25 : =SOMME.SI(A3:A7;"<>10";B3:B7)
C26 : =C24+C25
C27 : =SOMME(B3:B7)

Somme (nombre1;nombre2;….)

moyenne (nombre1;nombre2;….)

Max (nombre1;nombre2;….)
Min (nombre1;nombre2;….)

Produit (nombre1;nombre2;….)
Racine (nombre)
Somme.si(plage;critère;somme_plage)
Somme_plage ‫غير ضروري في هذا المثال‬
)formule( ‫صيغة‬
ARRONDI (nombre;no_chiffres)
Somme.si(plage;critère;somme_plage)
Somme_plage ‫ضروري في هذا المثال‬
)formule( ‫صيغة‬

Solution Exo2:
1.

Nb (valeur1;valeur2;…)
ou
Nbval (valeur1;valeur2;…)

C11 : =NB(A5:A9)
Ou

3.

4.
5.

C11 : =Nbval(B5:B9)
C12 : =MAX(D5:D9)
C13 : =MIN(D5:D9)
E14 : =NB.SI(D5:D9;">=10")
E15 : =NB.SI(D5:D9;"<10")
E16 : =E15
E5 : =RANG(D5;$D$5:$D$9;0)

Nb.si (plage;critère)

rang(nombre;référence;orde)
0/pour ordre décroissant
1/ pour ordre croissant
E4 : =REMPLACER("CLASSEMENT";1;10;"CLASSEMENT DÉCROISSANT")
REMPLACER(ancien_texte;no_départ;no_car;nouveau_texte)
F5 : =RANG(D5;$D$5:$D$9;1)

Page 1 sur 3