Fichier PDF

Partage, hébergement, conversion et archivage facile de documents au format PDF

Partager un fichier Mes fichiers Convertir un fichier Boite à outils PDF Recherche PDF Aide Contact



Solution Exo8 .pdf


Nom original: Solution Exo8.pdf
Auteur: wissem

Ce document au format PDF 1.5 a été généré par Microsoft® Office Word 2007, et a été envoyé sur fichier-pdf.fr le 27/04/2016 à 00:03, depuis l'adresse IP 105.98.x.x. La présente page de téléchargement du fichier a été vue 441 fois.
Taille du document: 175 Ko (1 page).
Confidentialité: fichier public




Télécharger le fichier (PDF)









Aperçu du document


‫السنة الثانية‪LMD/S4 :‬‬

‫جامعة الجزائر ‪3‬‬

‫مقياس اإلعالم اآللي ‪3‬‬

‫كلية العلوم االقتصادية والعلوم التجارية وعلوم التسيير‬
‫قسم علوم التسيير‬
‫السنة الجامعية‪4102/4102 :‬‬
‫تابع لحل سلسلة التمارين رقم ‪4‬‬

‫‪Solution Exo8:‬‬
‫‪G3 :=SI(D3<6 ;400D3 ;650D3)‬‬
‫‪H3 :=SI(E3="C";26000;SI(E3="B";29000;SI(E3="A";32000;SI(E3="D";25000))))‬‬
‫‪I3 :=SI(F3<10;500F3;900F3)‬‬
‫‪J3 :=G3+H3+I3‬‬
‫‪OU J3 :=SOMME (G3;H3;I3)  OU‬‬
‫‪J3 :=SOMME (G3:I3)‬‬
‫‪K3 :=SI(C3="Marié(e)";J3C$11;J3C$10)‬‬
‫‪L3 :=SOMME (J3;-K3)‬‬

‫‪OU‬‬

‫‪L3 :=J3K3‬‬

‫‪1.‬‬
‫‪2.‬‬
‫‪3.‬‬
‫‪4.‬‬
‫‪5.‬‬
‫‪6.‬‬


Aperçu du document Solution Exo8.pdf - page 1/1

Documents similaires


solution exo8
luxury prestige catalogue
piko bb 26000
brochure 602
invitation pdf
ma liste des partenaires cadhoc 26 000


Sur le même sujet..