Fichier PDF

Partage, hébergement, conversion et archivage facile de documents au format PDF

Partager un fichier Mes fichiers Convertir un fichier Boite à outils PDF Recherche PDF Aide Contact



SOLUTION EXAMEN LMD S4 COURS+TD 2012 2013 2 .pdf


Nom original: SOLUTION EXAMEN LMD S4 COURS+TD 2012-2013_2.pdf
Auteur: RATIBA

Ce document au format PDF 1.5 a été généré par Microsoft® Office Word 2007, et a été envoyé sur fichier-pdf.fr le 10/05/2017 à 00:34, depuis l'adresse IP 105.98.x.x. La présente page de téléchargement du fichier a été vue 436 fois.
Taille du document: 265 Ko (2 pages).
Confidentialité: fichier public




Télécharger le fichier (PDF)









Aperçu du document


.‫( أو الشطب أو المحو‬L’effaceur) ‫ـصـِحـح‬
َّ ‫الـم‬
ُ ‫ على كـل إجـابـة اسـتـعـمل فـيـها الـقـلـم‬0 ‫تُـعطى الـعالمـة‬

.‫تطبق هذه المالحظة على الجزء النظري فقط من االمتحان‬
‫ورقــــــــــــــــــة اإلجــــــــــــــــابـــــــــــــــــة‬

)‫ (تُحسب عالمة الجانب النظري ضمن عالمة امتحان المحاضرة‬/6 :‫الجانب النظري‬

0.5 pt .................. .‫ صحيح‬0.5 pt .................. .‫ صحيح‬0.5 pt .................. .‫ صحيح‬‫ على أنه يوجد‬Excel ‫ في‬#Nom? ‫ على أنه يوجد خطأ يتعلق بالقيمة أو يدل التعليق‬Excel ‫ في‬#valeur ! ‫ يدل التعليق‬،‫ خطأ‬-

1.5 pt + 0.5 pt ..... .‫خطأ في كتابة الدالة‬
0.5 pt .................. .‫ صحيح‬Windows ‫ بمعالجة المعطيات وهي تعمل تحت نظام االستغالل‬Microsoft Office Excel ‫ تسمح برمجية‬،‫ خطأ‬-

0.75 pt +0.75 pt + 0.5 pt ..... .MAC OS ‫ونظام االستغالل‬
)‫ (تُحسب عالمة هذا التمرين ضمن عالمة امتحان المحاضرة‬/41 :‫التمـرين األول‬
1.

(J’ai précisé dans le sujet qu'il faut écrire la fonction
et pas la formule -Voir le sujet-)
(J’ai précisé dans le sujet qu'il faut écrire la formule
et pas la fonction -Voir le sujet-)
2.
G4 : = SI(H4=0;12000;SI(H4<=5;7000;SI(H4<=10;2000;0)))

0.25 0.5 0.5
3.
I4 :

0.25 0.25 0.25 0.25

0.25

0.25 0.25 0.25

…………. 3.5 pt
0.25 {pour les ((( ))) et les ;}

= C4*12% ………………. 1 pt (La même remarque que la précédente)

0.25

0.25

0.5

4. (Le but de cette question est de voir si l’étudiant maîtrise la notion de la plage contiguë et la plage non

contiguë et s’il est conscient qu'il n’y a pas la fonction SOUSTRACTION dans l’Excel) –Question piègeJ4 : =

SOMME(C4;E4:G4)-I4……. 2 pt

0.25
5.
F13 :

0.5

0.25

0.5 0.25 0.25 {pour les () et les : et le ;}

=NB.SI(H4:H11;"0")………… 1.5 pt

0.25

0.5

0.25

0.5

ou =NB.SI(H4:H11;0)

=SOMME.SI(D4:D11;"Syrienne";J4:J11)……. 2.25 pt ou =SOMME.SI(D4:D11;D5;J4:J11)

F14 :

0.25

0.5

0.5

0.5

0.5

F15 : =MIN(B4:B11) ……………….. 1

0.25

0.5

pt

0.25

)‫ (تُحسب عالمة هذا التمرين ضمن تقييم المراقبة المستمرة و ضمن عالمة امتحان األعمال الموجهة‬/1 :‫التمرين الثاني‬
1.
E4 :

=MOYENNE(C4:D4) ………….. 2 pt

0.25

1

0.5

ou

0.25 {sur les ( ) et les :}

= (C4+D4)/2
0.25

1

0.5 0.25 {pour les ( ) et le /}

2.
F4 : =RANG(E4;$E$4:$E$7) ………….. 2

0.25

0.5

0.5

0.5

pt

ou =RANG(E4;$E$4:$E$7;0)

0.25{sur les ( ) et les : et le ;}

0.25

0.5

0.5

0.5

0.25

)‫ (تُحسب عالمة هذا التمرين ضمن عالمة امتحان األعمال الموجهة‬/8 :‫التمرين الثالث‬

1.
D5 :

=C5*$B$2 ……….. 1 pt

0.25 0.25

0.5 0.25 {pour *}

E5 : =RANG(B5;$B$5:$B$9;3) ……. 2.5

0.25 0.25

0.25

1

0.25

pt

(Ordre peut prendre n’importe quel numéro sauf le 0)

0.5 {pour ( ) les : et le ;}

2.
D11 :

=SOMME(C5:C9) ………………….. 1.5 pt

0.25 0.25

0.5

0.5 {pour ( ) et les :}

D12 : =MAX(D5:D9) ………………….. 1.5

0.25 0.25

0.5

0.5 {pour ( ) et les :}

D13 : =NBVAL(A5:A9) ….. 1.5

0.25 0.25

pt

0.5

pt

0.5 {pour ( ) et les :}

ou
=NBVAL(B5:B9)

=NB(C5:C9)

(La plage (Valeur1 ;valeur2) se base sur une des colonnes

remplies de chiffres.)

Bonne chance et merci d’avance.


SOLUTION EXAMEN LMD S4 COURS+TD 2012-2013_2.pdf - page 1/2
SOLUTION EXAMEN LMD S4 COURS+TD 2012-2013_2.pdf - page 2/2

Documents similaires


Fichier PDF sujet vague 1
Fichier PDF calc2 initiation
Fichier PDF efm tsge ga
Fichier PDF fichier csv
Fichier PDF sol serie2 s4 2018 2019
Fichier PDF prise en main de microsoft office excel 2016


Sur le même sujet..