Fichier PDF

Partage, hébergement, conversion et archivage facile de documents au format PDF

Partager un fichier Mes fichiers Convertir un fichier Boite à outils PDF Recherche PDF Aide Contact



corrigé V1 .pdf


Nom original: corrigé V1.pdf
Titre: Microsoft Word - exam V1.docx
Auteur: DELL

Ce document au format PDF 1.7 a été généré par / Microsoft: Print To PDF, et a été envoyé sur fichier-pdf.fr le 11/06/2019 à 17:16, depuis l'adresse IP 129.45.x.x. La présente page de téléchargement du fichier a été vue 316 fois.
Taille du document: 1 Mo (2 pages).
Confidentialité: fichier public




Télécharger le fichier (PDF)









Aperçu du document


‫السنة الجامعية ‪2018/2019 :‬‬
‫السنة الثانية ‪ /‬المجموعة ‪4‬‬
‫السداسي الرابع‬
‫قاعة اﻻمتحان ‪:‬‬

‫إمتحان اﻹعﻼم اﻵلي‬
‫جامعة الجزائر ‪3‬‬
‫)محاضرة ‪ +‬أعمال موجهة(‬
‫كلية العلوم اﻹقتصادية و التجارية و التسيير‬
‫المدة ‪ :‬ساعة و نصف‬
‫قسم علوم التسيير‬
‫الفوج ‪:‬‬
‫الرقم اﻵلي ‪:‬‬
‫اللقب و اﻹسم ‪:‬‬
‫عﻼمة إمتحان اﻷعمال الموجهة = عﻼمة التمرينين ‪ 2‬و ‪.3‬‬‫عﻼمة إمتحان المحاضرة = عﻼمة التمرينين ‪ 1‬و ‪.3‬‬‫ً‬
‫القلم المصحح ممنوع ! و كل ورقة يكون فيها موجودا لن ت ُصحح ‪.‬‬‫‪-‬كل ورقتين متشابهتين سوف تأخذان العﻼمة ‪ 0‬دون أي نقاش !‬

‫مﻼحظات‬
‫مهمة ‪:‬‬

‫التمرين اﻷول )‪8‬ن(‪) :‬يحسب هذا التمرين ضمن عﻼمة المحاضرة فقط(‬

‫أجب باختصار دقيق على اﻷسئلة التالية دون أي شرح ‪:‬‬

‫‪ .1‬أذكر أربع دوال نصية‪Concatener, gauche, droite, stxt, nbcar, remplacer.‬‬
‫‪ .2‬أذكر أربع دوال عددية‪Somme, moyenne, produit, min, max, nb, rang, arrondi .‬‬
‫‪ .3‬أذكر أربع دوال منطقية ‪Et, ou, non, oux‬‬
‫‪ .4‬أذكر أربع دوال شرطية ‪Si, nb.si, somme.si, moyenne.si‬‬
‫التمرين الثاني‪8) :‬ن( )يحسب هذا التمرين ضمن عﻼمة اﻷعمال الموجهة فقط(‬

‫باﻻعتماد على الجدول المبين أعﻼه‪ ،‬أحسب نتيجة الدوال التالية دون أي شرح ‪:‬‬
‫‪1- RACINE ( SOMME (A1 : A3)) = 3‬‬
‫‪2- STXT ( CONCATENER (B1 ; B3 ; B2) ; 10 ; 4) = 19KA‬‬
‫‪3- PRODUIT (A1 : A3) = 20‬‬
‫‪4- MAX (A1 : A3) = 5‬‬
‫‪5- MIN (A1 : A3) = 2‬‬
‫‪6- ET ( 3 > 5 ; 6< > 2 ; 1=1) = Faux‬‬
‫‪7- OU ( 3 > 5 ; 6< > 2 ; 1=1) = vrai‬‬
‫‪8- ET ( 3 >5 ; OU (6< > ; 1=1 )) = faux‬‬

‫إقلب الورقة‬

‫التمرين الثالث‪12) :‬ن( )يحسب هذا التمرين ضمن عﻼمتي المحاضرة و اﻷعمال الموجهة معاً(‬
‫الجدول التالي يمثل عينة لنتائج طلبة السنة الثانية لجامعة الجزائر‬

‫المطلوب‪ :‬باﻻعتماد على ما درسته من دوال وصيغ في اﻻكسيل‪ ،‬وحسب رقم الخلية‪ ،‬قم بما يلي‪:‬‬
‫‪ B3 .1‬كتابة مجموعة )‪ (Section‬الطالب‪ ،‬باﻻعتماد على رقمه ‪Matricule‬و حسب ما هو مبين في جدول الرقم ‪.Matricule‬‬
‫)‪ou bien B3= STXT ( A3 ;1 ;2‬‬
‫‪.2‬‬
‫‪.3‬‬
‫‪.4‬‬
‫‪.5‬‬
‫‪.6‬‬

‫‪.7‬‬
‫‪.8‬‬
‫‪.9‬‬
‫‪.10‬‬
‫‪.11‬‬

‫)‪B3= Gauche(A3 ;2‬‬

‫‪ C3‬كتابة فوج )‪(Groupe‬الطالب‪ ،‬باﻻعتماد على رقمه ‪Matricule‬و حسب ما هو مبين في جدول الرقم ‪.Matricule‬‬
‫)‪C3=STXT(A3 ; 3 ; 2‬‬
‫‪ J3‬حساب معدل كل طالب‪ ،‬بحيث يمكن التعميم لكل الطلبة‪.‬‬
‫‪J3=Moyenne(G3 ;I3) ou bien J3=Moyenne(G3 ;H3 ;I3) ou bien J3=(G3+H3+I3)/3‬‬
‫‪ K3‬حساب رتبة الطالب‪ ،‬حسب الترتيب التنازلي‪ ،‬بحيث يمكن التعميم لكل الطلبة‪.‬‬
‫) ‪K3=RANG(J3 ; J$3 : J$8 ) ou bien K3=RANG(J3 ; J$3 : J$8 ;0‬‬
‫‪L3‬كتابة حالة الطالب‪ :‬يكون الطالب مقصى )‪ (exclu‬إذا تجاوزت غياباته العدد المسموح ‪ ،‬و يكون عاديا )‪ (normal‬إذا لم تتجاوزه‪ ،‬مع التعميم‬
‫) » ‪L3=SI(F3>E$11 ; « exclu » ; « normal ») ou bien L3=SI(F3<=E$11 ; « normal » ; « exclu‬‬
‫‪ M3‬كتابة نتيجة قرار كل طالب‪ :‬حيث يكون ناجحا )‪ (admis‬إذا لم يكن مقصى و معدله أكبر أو يساوي معدل اﻻنتقال)‪،(Moyenne de passage‬‬
‫و يكون راسبا )‪ (ajourné‬في حالة العكس‪ ،‬مع التعميم على باقي الطلبة‬
‫)» ‪M3=SI(ET(L3< > « exclu » ; J3>=E$12) ; « admis » ; « ajourné‬‬
‫)» ‪Ou bien M3=SI(ET(L3= « normal » ; J3>=E$12) ; « admis » ; « ajourné‬‬
‫‪ F14‬أحسن معدل من بين كل معدﻻت الطﻼب‪F14= MAX(J3 :J8) .…………………………………………………………...‬‬
‫‪ F15‬أضعف معدل من بين كل معدﻻت الطﻼب‪F15=MIN(J3 :J8)……………………………...…………………………… .‬‬
‫‪ F16‬معدل طﻼب المجموعة ‪F16=Moyenne.si(B3 :B8 ; « =01 » ; J3 :J8)………………………………………………1‬‬
‫‪F17‬عدد الطلبة الناجحين‪F17= Nb.si(M3 :M8 ; « =admis »)…………………………………………………………… .‬‬
‫‪ F18‬نسبة النجاح‪F18 = F17/NB(A3 :A8)…………………………..………………………………………………… .‬‬
‫بالتوفيق‬
‫الفرقة البيداغوجية‬


corrigé V1.pdf - page 1/2
corrigé V1.pdf - page 2/2

Documents similaires


Fichier PDF corrige v1
Fichier PDF hps2u04 sujet session 1 corrige 20182019
Fichier PDF sol serie2 s4 2018 2019
Fichier PDF tutoriel htmldebutant
Fichier PDF corrigeflexion
Fichier PDF resultats bac 2015 2016


Sur le même sujet..