samenvatting excel deel 1 .pdf



Nom original: samenvatting excel - deel 1.pdf
Titre: Microsoft Word - Geheel
Auteur: Helene

Ce document au format PDF 1.4 a été généré par PScript5.dll Version 5.2.2 / GPL Ghostscript 8.15, et a été envoyé sur fichier-pdf.fr le 01/06/2009 à 12:42, depuis l'adresse IP 81.165.x.x. La présente page de téléchargement du fichier a été vue 1504 fois.
Taille du document: 1.7 Mo (10 pages).
Confidentialité: fichier public


Aperçu du document


PC-Toepassing
Helene Delvaux

1.1 Basis, Reeksen
1.1.1. Om snel getallen invoeren (enter/tab)

1.1.2. Autosom (Alt+=)

1.1.3. Afzonderlijke cellen met zelfde inhoud (ctrl+selectie)

1.1.4. Formule kopiëren (dubbleklik linker muisknop)

1

PC-Toepassing
Helene Delvaux

1.1.4.1. Cellen kopiëren
(linker muisknop dubbelklik of rechter muisknop + cellen kopiëren)

1.1.4.2. Reeks doorvoeren

1.1.4.3. Groeirente

1.1.4.4. Reeks doorvoeren (lijst)

2

PC-Toepassing
Helene Delvaux

1.3. Filialen (Alt+=)

1.4. Resultaat per kwartaal (Code: ‘)

1.5. Budgettering (= getal + 25)

1.7. Wijnen

3

PC-Toepassing
Helene Delvaux

1.8. Speciaal plakken en wissen

4

PC-Toepassing
Helene Delvaux

2.1 Formules, functies
Simpele forumles

Autosom (=SOM( ))

Gemiddelde, maximum, minimum

Aantal en Aantalarg

5

PC-Toepassing
Helene Delvaux

2.1.0 Tegengestelde

2.1.2. Formule

2.1.3. Factuur

6

PC-Toepassing
Helene Delvaux

3.1. Formule (Celadressering)
(F4) Vast zetten van gegevens

Procentuele berekening (ctrl + shift + %)

Korting (basis getal x korting)

!

VAST ZETTEN

Enkelvoudige interest (kapitaal x jaar x interest)

7

PC-Toepassing
Helene Delvaux

Evolutie % ((nieuwste – oudste)/oudste)

!

VAST ZETTEN

Toeslag met % (basis getal +(basis getal x %))

!

VAST ZETTEN

Vb. =D12+(D12*$B12)

Korting (excl/incl)

6% prijs (excl BTW) met korting =$C4-($C4*D$2)
21%prijs (incl BTW) met korting =$C4+($C4*E$2)

BTW

=B3-(B3*$B$1)

=$B3/1,21

8

PC-Toepassing
Helene Delvaux

4.1. ALS FUNCTIE
ALS
=als(logische test; waarde als waar; waarde als onwaar)
(> , < , = , >= , <= , <>)
EN
=als(en(logische test; logische test); waarde als waar; waarde als onwaar)
OF
=als(of(logische test;logische test); waarde als waar, waarde als onwaar)
NB: om een vak leeg te laten zien moet men die invullen met “ ”
ALS, ALS
=als(logische test; waarde als waar; als(logische test;waarde als waar; waarde als onwaar)) etc.…

EN,ALS (vb. =ALS(EN($B4>B$2;$C4>C$2);$B4*D$2;$B4*D$1))

!

VAST ZETTEN

!

VAST ZETTEN

OF, ALS (vb. =ALS(OF(B4>B$2;C4>C$2);B4*D$2;B4*D$1))

Uitgave en ontvangst

9

PC-Toepassing
Helene Delvaux

5. Datum en tijd
Met de celeigenshap mogen alle soorten vormen gekozen worden.

=vandaag() ⇒ datum
=vandaag()+10 ⇒ datum +10dagen
Ctrl+; ⇒geeft de datum
Ctrl+: ⇒geeft het uur
=nu() ⇒ datum en uur
=jaar(…) ⇒ jaar /!\ er moet een referentie vak zijn bv. Vandaag() of een ander vak met datum
=maand(…) ⇒ maand in cijfers /!\ Referentie !!!
=dag(…) ⇒ dag /!\ Referentie !!!
=weekdag(…) ⇒ welke dag dat men is maar begint op zondag te tellen /!\ Referentie !!!
=uur(…) ⇒ uur niet de minuten /!\ Referentie
=minuut(…) ⇒ minuten zonder het uur /!\ Referentie !!!
=dag(…)+minuten(…)/E$2 (referentie cijfer voor 60) ⇒ aantal minuten in een uur
Dagen, Als

=Vandaag fictie - vervaldatum

=als(E9>=E$4;F4;als(E9>=E$3;F$3;F$2))

Dagen, Als, En

=als(en($D4>=E$2;$D4<F$2);
$B4;0)
=vandaag - leningdatum

10



Télécharger le fichier (PDF)










Documents similaires


n3unz09
xgd54qz
sampling nl
publi wgk de standaard hr
zdnet nl
biblio litterature francaise 15112016

Sur le même sujet..